Web Analytics
Gå til innhold
  • Bli medlem

Innspillinger

Legg ut dine innspillinger, lyd eller video


2 237 emner i kategorien

  1. Link din Video! 1 2 3 4 71

    • 1,1k svar
    • 89,2k visninger
  2. Utstyrsdemoer 1 2 3 4 26

    • 384 svar
    • 36,4k visninger
    • 0 svar
    • 46 visninger
  3. Trivial Funksuit!

    • 13 svar
    • 989 visninger
  4. MAa - videotråd 1 2 3

    • 37 svar
    • 2,5k visninger
    • 1 svar
    • 161 visninger
    • 17 svar
    • 567 visninger
    • 73 svar
    • 8k visninger
    • 91 svar
    • 5k visninger
    • 0 svar
    • 62 visninger
  5. ErlendB - Videotråd 1 2 3 4 14

    • 200 svar
    • 19,4k visninger
    • 0 svar
    • 78 visninger
    • 0 svar
    • 92 visninger
    • 2 svar
    • 179 visninger
    • 0 svar
    • 98 visninger
    • 1 svar
    • 128 visninger
    • 7 svar
    • 213 visninger
    • 2 svar
    • 149 visninger
    • 0 svar
    • 100 visninger
  6. Uro i Sjel

    • 0 svar
    • 102 visninger
    • 0 svar
    • 86 visninger
    • 0 svar
    • 98 visninger
    • 2 svar
    • 150 visninger
    • 3 svar
    • 137 visninger
    • 1 svar
    • 116 visninger
  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

  • Siste aktive tråder

    • Eneste mulighet for å komme videre nå er nok å prøve med en annen kondensator mic.  Lydkortet fungerer fint med gitar rett inn - og da vil jeg anta at en dynamisk mic også fungerer - om det ikke skulle være en feil med xlr inngangene på begge kanaler som reduserer nivået. Det anser jeg som lite trolig. Andre kabler er prøvd uten resultat. Tviler også på feil i setup i DRW da lavt nivå og støy/sus er akkurat det samme gjennom hodelelefonutgangen på lydkortet. Får høre litt rundt om noen i nærheten har en  som kan lånes. I ytterste konsekvens - kjøpe en fra butikk som har x antall dager åpent kjøp/returrett.
    • Er det full stopp i prosjektet?
    • JC22 https://www.finn.no/bap/forsale/ad.html?finnkode=205905820
    • Det er jo ikke så mye annet å gjøre enn å feilsøke. Lån en annen mic og prøv. Om det så er en standard 58 eller så, bare det er en du vet funker. Da får du i hvert fall evt luket bort mikken og/eller lydkort som problem. Prøv også med annen kabel. Hvis det ikke er noen forskjell da, må du inn i innstillinger på lydkort og garageband og se.
    • Gjør mine første spede forsøk med opptak fra mikrofon, men opplever mye støy. Noe jeg gjør feil, eller er det rett og slett en "defekt" mikrofon? Mikrofon er en brukt MXL 770 kondensatormikrofon. Lydkort er et nytt Focusrite 2i2. DRW er Garageband (iMac). Lydkortet ser ut til å fungere som det skal, og ja jeg bruker 48v. Uten det er nivået veldig lavt, hvilket indikerer at det ikke er noe feil med lydkortet. Mikrofonen har -10db funksjon, og den fungerer = redusert nivå når jeg vender over til -10db på mikrofonen.  Når jeg spiller inn fra gitarkabinettet (mic ca 10 cm fra kantoppheng på ht-element) får jeg egentlig tilstrekkelig nivå med gain på lydkortet ca kl 10:30 - 11:00.  Men ved tale/"sang"/akustisk kommer det (for mye) støy fra mic da jeg må ha gain på ca 12:00+ for å få høyt nok innspillingsnivå.  Støyen er jevn sus, som gradvis øker med gain. Ingen brum, pops el.likn - kun sus.  Har ingen annen mic å sammenlikne med. Er det noen innstillinger i Garageband jeg har oversett (er "amatør på dette), eller....? Tips/inspill mottas med takk 🙂

  • Støtt driften av GitarNorge


×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.