Gå til innhold
Soundmannen

cubbase 7 problem...

Anbefalte innlegg

Jeg skal høre på ett spor samtidig så jeg legger til litt effekter på dette sporet. men problemet er at den lagrer disse effektene jeg legger til samtidig som jeg tar opp. litt vanskelig å forklare men la oss si jeg hører på et gitarspor, samtidig som jeg fikler litt i gitarpro for å finne den lyden jeg vil ha. blar mellom forsterkere osv. Når jeg hører på sporet etterpå så har den lagret at jeg blar mellom effektene! hvorfor? har ikke på "ta opp" knappene verken i menyen eller på det sporet! er så jævla irriterende!

Del dette innlegget


Lenke til innlegg
Del på andre sider

Automasjon aktivert på stripa, kanskje?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skru av automasjon-opptak ved å trykke på W'en på sporet. skru av automasjon-lesing ved å trykke på R'en til sporet

Del dette innlegget


Lenke til innlegg
Del på andre sider

jeg har et spor der jeg har hatt på W knappen med et uhel. å då flyger EGen alle veier da jeg har fiklett med denne får å finn frekvenområder jeg vil ta vekk. hvordan kan jeg fjerne dette? må ha R knappen på siden jeg har justert volumet på denn måten

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.