Web Analytics
Gå til innhold
  • Bli medlem

Kan du tabbe denne sangen ?!


Anbefalte innlegg

Var ikke værre nei ;P

Det på "e" strengen, mellom Fm og Bbm.. Catchet ikke den helt ...

Prøvde meg litt fram men fikk det ikke til å stemme helt.

For det er jo ikke fingerspill, eller ? fikk ikke det til å passe no særlig ihvertfall ...

har du en grei forklaring på det?

Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå
  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

  • Siste aktive tråder

    • Er det full stopp i prosjektet?
    • JC22 https://www.finn.no/bap/forsale/ad.html?finnkode=205905820
    • Det er jo ikke så mye annet å gjøre enn å feilsøke. Lån en annen mic og prøv. Om det så er en standard 58 eller så, bare det er en du vet funker. Da får du i hvert fall evt luket bort mikken og/eller lydkort som problem. Prøv også med annen kabel. Hvis det ikke er noen forskjell da, må du inn i innstillinger på lydkort og garageband og se.
    • Gjør mine første spede forsøk med opptak fra mikrofon, men opplever mye støy. Noe jeg gjør feil, eller er det rett og slett en "defekt" mikrofon? Mikrofon er en brukt MXL 770 kondensatormikrofon. Lydkort er et nytt Focusrite 2i2. DRW er Garageband (iMac). Lydkortet ser ut til å fungere som det skal, og ja jeg bruker 48v. Uten det er nivået veldig lavt, hvilket indikerer at det ikke er noe feil med lydkortet. Mikrofonen har -10db funksjon, og den fungerer = redusert nivå når jeg vender over til -10db på mikrofonen.  Når jeg spiller inn fra gitarkabinettet (mic ca 10 cm fra kantoppheng på ht-element) får jeg egentlig tilstrekkelig nivå med gain på lydkortet ca kl 10:30 - 11:00.  Men ved tale/"sang"/akustisk kommer det (for mye) støy fra mic da jeg må ha gain på ca 12:00+ for å få høyt nok innspillingsnivå.  Støyen er jevn sus, som gradvis øker med gain. Ingen brum, pops el.likn - kun sus.  Har ingen annen mic å sammenlikne med. Er det noen innstillinger i Garageband jeg har oversett (er "amatør på dette), eller....? Tips/inspill mottas med takk 🙂
    • Laney er relativt billig og veldig bra, jeg har brukt en GH50 som funker helt supert. Med en 4x12 eller to mangler det ikke noe på volum i alle fall. Det meste av vreng har gått på pedaler, har bare skrudd en halvskitten Malcolm-lyd på ampen. Når det er sagt låter det selvfølgelig veldig fett med en Orange e.l., lånte en OR50 en stund, men jeg kunne ikke rettferdiggjøre prisen når Laneyen var såpass bra   Når vi har reist uten amper står det som regel en Marshall av noe slag på scenen og det er 100% kurant det også. Det er en liten trend gående for spesielle/dyre amper i stonermiljøet, men de aller fleste kjører nok på hva som helst av gamle røramper.   På brettet har jeg wah-boost-fuzz-phaser-digital delay. Fuzzpedaler er en svær jungel å gå seg vill i, men på Youtube får du en god ide om hva du kan vente deg. 
  • http://www.BILDELERstore.co.no

  • Støtt driften av GitarNorge


  • Https://Www.AutoDELER.co.NO
×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.