Web Analytics
Jump to content

Opptakk


siimen
 Share

Recommended Posts

Jeg opplever av og til at når jeg spiller inn så hakker og klipper det litt når jeg spiller av igjen. Dette gjelder ikke bare fra mic og gitar, men også trommer fra EZ drummer. Bruker Cakewalk Sonar og et Audiofire 4 lydkort. Windowns Vista 64bit og kraftig nok maskin. Noen som har vært borti lignende, eventuelt har forslag til problemløsning?

Link to comment
Share on other sites

For det første, lagre lydfilene dine på en egen harddisk. Ikke en egen partisjon på samme fysiske disk som OS, men en egen harddisk.

Defragmenter diskene på maskinen din, og fjern alle programmer du ikke bruker.

Kjør ASIO- kalibrering på nytt.

Hjelper ikke det, kan du nappe ut nettverkskabelen og disable antivirussoftware når du jobber med lyd.

Er du ikke i mål nå, er det noe som "sitter på tvers" i maskinen din. Kan være hva som helst.

Link to comment
Share on other sites

Jepp, det castor sa

Alle programmer som kjører i bakgrunnen er fy fy, spesielt antivirus og lignende.

Ta en oppryddning på maskinen din med programmer som cc-cleaner og spybot, rydd i registeret osv

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.