Gå til innhold
morten_asl

Hjelp, er det noe galt med tremoloen?

Anbefalte innlegg

Hei

Jeg testet ut tremolosystemet på stratocasteren min skikkelig for første gang i går, da oppdaget jeg at den lagde noen merkelige pipe/kvinelyder.

Jeg skrudde av baklokket nå nettopp og ser at den platen fjærene er festet til ligger på skrått, i en overraskende vinkel.

Her er bilde for å illustrere: den hvite linjen er sånn som den "burde" være, og den røde illustrerer Fenderen (Mexico) min sin possisjon.

Håper noen kan gi meg et raskt svar, butikken stenger kl 17. :mellow:

post-918-1133875458_thumb.jpg

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hei

Jeg testet ut tremolosystemet på stratocasteren min skikkelig for første gang i går, da oppdaget jeg at den lagde noen merkelige pipe/kvinelyder.

Jeg skrudde av baklokket nå nettopp og ser at den platen fjærene er festet til ligger på skrått, i en overraskende vinkel.

Her er bilde for å illustrere: den hvite linjen er sånn som den "burde" være, og den røde illustrerer Fenderen (Mexico) min sin possisjon.

Håper noen kan gi meg et raskt svar, butikken stenger kl 17. :mellow:

Ser ut som fjærene er justert litt skeivt. Ikke livsfarlig forsåvidt, men hvis du nettopp har kjøpt gitaren synes jeg absolutt du skal ta den med tilbake og få den justert ordentlig.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Platen du beskriver er festet med vanlige treskruer, så det er bare å skru inn på den siden den er skjevest på.. men hvis den har denne vinkelen du har tegnet inn, kan det nesten se ut som om den ene skruen har løsna!! hvis skruen ikke sitterfast kan du mikse sammen flis og trelim og fylle skruehullet med.

Hei

Jeg testet ut tremolosystemet på stratocasteren min skikkelig for første gang i går, da oppdaget jeg at den lagde noen merkelige pipe/kvinelyder.

Jeg skrudde av baklokket nå nettopp og ser at den platen fjærene er festet til ligger på skrått, i en overraskende vinkel.

Her er bilde for å illustrere: den hvite linjen er sånn som den "burde" være, og den røde illustrerer Fenderen (Mexico) min sin possisjon.

Håper noen kan gi meg et raskt svar, butikken stenger kl 17. :mellow:

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk for svar.

Skruen var ikke løs, den var bare ikke langt nok inne. dvs. den ene skruen var ganske langt inne i forhold til den andre.

Jeg var i by'n og fikk "fikset" opp i det nå, men jeg var så dum og bare kastet den rett i gigbagen og tok bussen hjem.

Jeg kom nettopp tilbake og oppdaget med en gang at bridgen ligger helt nedpå bak og at den forsatt lager like mye lyd. Jeg forstår ikke hva som skjedde, jeg testet den jo i butikken etter han fikset den og alt virket fint, ingen lyder eller noe som helst.

Skruen er nå i allefall strammet i følge han i butikken, jeg har ikke skrudd av og sjekket. Så den er nå paralell, men jeg ut i fra at fordi den ble mer strammet at tremoloen drog bridgen helt ned så den nesten ligger å hviler på kroppen.

Jeg kan ikke lengre dra vibarmen opp. :(

Det kan jeg enkelt fikse selv, men hva gjør jeg med lyden? det er fjærene som lager lyd når de blir strekkt fra hverandre.

Mvh. Morten

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det at du ikke kan trekke vibarmen opp er - som du selv har resonnert deg fram til - et resultat av at blokka er strammet for hardt. Slakk litt opp på begge skruene, stem gitaren, slakk opp, stem og gjenta til strengestolene ligger parallelle med gitaren.

Støy fra fjærene kan dempes med å legge litt skumgummi e.l. inni rommet bak der fjærene er. Prøv deg fram med forskjellige materialer. Litt lyd er det alltid, men det blir bedre når fjærene går seg til litt etterhvert.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det at du ikke kan trekke vibarmen opp er - som du selv har resonnert deg fram til - et resultat av at blokka er strammet for hardt. Slakk litt opp på begge skruene, stem gitaren, slakk opp, stem og gjenta til strengestolene ligger parallelle med gitaren.

takk, skal gjøre det etterpå.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Gitaren fungerer fett nå, tok og inntonerte den på nytt og slakket tremoloen litt. Fungerer som en drøm.

B)

Endret av morten_asl

Del dette innlegget


Lenke til innlegg
Del på andre sider

Du intonerte den ja.. Du vet hvordan du intonerer en gitar, men du går i butikken for og skru inn en treskrue ? :D

flott at den fungerer :)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Du intonerte den ja.. Du vet hvordan du intonerer en gitar, men du går i butikken for og skru inn en treskrue ? :D

Ja, du kan si det sånn.

Man plukker opp ting på veien, jeg tok turen til butikken i tilfelle det var noe alvorlig.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.