Gå til innhold
Pitmairen

Gitarproen min har klikka!

Anbefalte innlegg

Tror kanskje jeg har kommet bortig noen innstillinger eller noe.

Når jeg spiller av tabs i guitarpro så stopper den å spille tabben etter en takt.

Også må jeg trykke på neste takt og starte på nytt for å komme videre, slik er det for hver takt.

Noen som vet hva som er galt?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg gidder ikke reinstallere det hvis det bare er liten innstilling som er feil.

Det skjedde nå nettopp da jeg holdt på å tabbe en sang, også kom jeg sikkert bortig noe, også gikk det plutselig ikke an å spille av hele sangen på en gang lengere. Jeg har prøvd med mange forskjellige tabs.

Tror det skjedde da jeg dobbel klikka midt på note linja også kom det opp noe om endring av midi avspillingsvalg.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk!

Det var vist den jeg hadde kommet borti ja.

Den sto på spill opp aktuell takt.

Nå virker det. 8)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.