Gå til innhold
RalphDarwin

Copy paste og "Image"-funksjon

Anbefalte innlegg

Hei!

Er det bare jeg som sliter med å copy paste linker og eventuelt trykke på den "Image"-knappen her? Vet at Internet Explorer har gått over til versjon 11, kanskje det har noe med det å gjøre?

Jeg har sletta cache og sånt også, da jeg tenkte det kunne ha vært det..

Endret av RalphDarwin

Del dette innlegget


Lenke til innlegg
Del på andre sider

Trøbbel her og... Får ikke limt inn Dropbox-linkene lenger...

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har bare Public folder, det er den som har virket fint før! Finner en fil og velger Copy Public Link, også velge Image i innlegget og lime inn linken.

Nå kommer boksen der det skal limes inn opp, og den får jeg aldri vekk uten å trykke Back i Explorer, og dermed mister jeg alt av tekst som er skrevet...

Så hva er Shared-folderen? Noe nytt?

Har IE 11.... Se neste post!

Endret av askret

Del dette innlegget


Lenke til innlegg
Del på andre sider

DSC03227-800.jpg

Ohoi! I Firefox virker det fremdeles! Så da er det Bill som har skylda igjen!

  • Liker 1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hei!

Er det bare jeg som sliter med å copy paste linker og eventuelt trykke på den "Image"-knappen her? Vet at Internet Explorer har gått over til versjon 11, kanskje det har noe med det å gjøre?

Jeg har sletta cache og sånt også, da jeg tenkte det kunne ha vært det..

Interwhatnowexplorer? Finnes slikt fortsatt?

  • Liker 1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Virker heller ikke noe av de bildegreiene i min Internett Explorer. Jeg fikk ikke lagt inn bilde fra ekstern link en gang. Fikk det til nå når jeg brukte Chrome i sted.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har ikke brukt Internet Explorer på mange år. Det eksemplet burde flere følge, ser det ut til.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Fant ut en måte som funker som en midlertidlig løsning.

Helt øverst til venstre når man skal skrive et innlegg finnes det en "BBCode Mode"-knapp. Trykk på den for å disable.

Da funker det å copy paste + quote :)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.