Web Analytics
Gå til innhold
  • Bli medlem

Anbefalte innlegg

  • Svar 47
  • Created
  • Siste svar

Top Posters In This Topic

Jeg foreslår at du dropper det der med å endre samplerate underveis i opptaket. Jeg tviler på om det er mulig å høre forskjell.

For meg blir det "å skru for å skru", og det er faktisk ikke noen lur regel når man tar jobber med lyd.. Sett en samplerate for et prosjekt, og bruk den på alle kutt konsekvent.

Med det utstyret, lokale og ikke minst kunnskaper de fleste amatører besitter, er alt over 44,1kHz bare jåleri.

Lenke til innlegg
Del på andre sider

Men det må være nå mer jeg gjør galt. Jeg skulle importere et vokalspor i ny prosjektet (som jeg har fått sendt fra en kompis) i wav format, og her går det galt. Blir samme problemet som tidligere. MEN konverterer jeg fila fra wav til mp3 så går det knall! Vi begge bruler 44.1khz og samme samplerate.

Lenke til innlegg
Del på andre sider

Denne preampen som du har sync mot, er den involvert i signal-chainen når du eksporterer? Uansprett, har du forsøkt å koble denne fra før en eksport fra Cubase?

Og... har du forsøkt en realtime eksport av prosjektet?

Men på en annen side, så høres det ut som det kun kommer støy på visse spor, trommene høres ok ut gjennom hele låta.

Du skrev at du deaktiverte alle plugins ifbm. test, gjaldt det også Guitar Rig? Fant denne tråden som hadde noen likheter med problemen du har: http://www.native-instruments.com/forum/showthread.php?44809-random-white-noise-with-rig-kontrol

Endret av XeNoSmurfen
Lenke til innlegg
Del på andre sider

Leste linken du la med og har prøvd alle forslagene som er der. Problemet til meg gjelder KUN på dette ENE prosjektet jeg har laget og ingen andre. Begynte helt på nytt å la sample raten være helt i fred (på 256 samples) og det gikk knirkefritt. Og hadde ikke trodd dette skulle ha noe å si egentlig. For man endre gjerne på sample rate etter om man bruker direct monitoring eller ikke. Eller?

Lenke til innlegg
Del på andre sider

Nei. Sampleraten rører jeg aldri, og i hvert fall ikke når jeg har begynt på noe. Hvorfor i all verden skulle man gjøre det?

Dette er litt sånn "virker det, så ikke rør det"- prinsipp. Det er bedre å jobbe med prosjektet enn å bruke tid på å fikle med innstillinger.

Lenke til innlegg
Del på andre sider

Ja men vis jeg tar opp et gitarspor, så er kanskje 256 sample rate og 7ms veldig okei! Men vil jeg skal bruke preampen for å ta opp et trommespor med 8 mikker, må jeg nesten ha sampke rate på 1024/2048. Å da får jeg latensy på 24 sek eller noe i den duren. Så da blir jo broblemstillinga litt vanskelig vis jeg skal holde meg til 1stk sample rate hele veien

Endret av AlexFossum
Lenke til innlegg
Del på andre sider
  • 3 weeks later...
  • 2 weeks later...

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå
  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive


×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.