Web Analytics
Jump to content

Hjelp med å ta opp 2 spor i Cubase.


Troll
 Share

Recommended Posts

Heisann.

Jeg har prøvd å ta opp med to mikrofoner i Cubase SX3 med min Toneport UX-2.

Det funker, men jeg får alt i ett spor. Sånn at jeg ikke har muligheten til å justere volum og mixe de i forskellige tracks.

i Devices > Vts Inputs får jeg opp 4 inputs. Litt uforståelig, da jeg bare har 2 i Toneporten..

Har det noe med VST COnnections og de der "Bus" å gjøre?

Link to comment
Share on other sites

Etter det jeg vet, så er det de to første du da kan bruke. Assigne de to til bussen. Tilbake til hovedbildet i Cubase. Så setter du inputen på de to sporene du vil ta opp på til hver sin som er tilgjengelig, armerer begge sporene og tar opp. Verre enn det er det ikke.

Ikke assign flere innganger enn det du har. Det gjør det bare forvirrende.

Link to comment
Share on other sites

Skal de to ha hver sin bus i Mono, eller skal begge være i en bus?

Skal prøve meg litt emr fram.

Merket en merkelig ting:

i Line In 1 så funker input 1 og 2.

Mens i Line In 2 funker Input 3 og 4.

hm...

Når jeg bare velger Input 1 og 2 så funker bare ene Line IN.

Edited by Troll
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.