Web Analytics
Gå til innhold
  • Bli medlem

Søk i nettsamfunnet

Viser resultater for emneknaggene 'tubesocket'.

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Velkommen til Gitarnorge!
    • Om Gitarnorge
    • Møteplassen
    • Presentasjon av medlemmer
    • Galleriet
  • Instrumenter / Utstyr
    • Elektrisk Gitar
    • Akustisk Gitar
    • Bass
    • Effekter og Forsterkere
    • Øvrig Utstyr
    • Gjør det selv / DIY / Elektronikk
    • Utstyrsanmeldelser
  • Musikk
    • Musikk Generelt
    • Samspill
    • Innspillinger
    • Studio og Musikkproduksjon
    • Teori og Teknikker
    • Låtskriving, Komposisjon, Tabs og Noter
    • Musikkundervisning
  • Kjøp og salg
    • Gitar og bass
    • Andre gjenstander
    • Feedback for Kjøp og salg

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


Website URL


Skype


Bosted


Interesser


Min musikk ?

Fant 1 resultat

  1. Heisan, folkens. Har litt trøbbel med min gamle 50-watts JCM800 (2204) om dagen: Når jeg slår på ampen (det skjer ingenting så lenge den står på standby) begynner det å ryke og lukte svidd fra en av, hva heter det på norsk, tube sockets, før sikringen går. Har prøvd UTEN rør, og da skjer det ingen ting. Kun fra den ene tube socket'en, som sagt, hvis jeg bytter om på de to rørene, så ryker det fra DEN ANDRE. Er det da nærliggende å tro at det er ett av rørene som har gått? Holder det å bytte rørene, tro, eller burde jeg sende ampen på service først som sist, i tilfelle jeg har fått brent i styk
×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.