Gå til innhold

Dead Theory

Medlem
  • Innholdsteller

    330
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

10 Good

Om Dead Theory

  • Rang
    Gitarrocker

Profile Information

  • Kjønn
    Mann
  1. Kjør cubase som administrator, da funker det nok skal du se
  2. Har fått tak en line 6 HD150 topp billig som jeg tenkte jeg skulle bruke i hjemmestudioet, planen er å bruke den til å recorde "stille" via headphones utgangen, spørsmålet mitt er om jeg er nødt til å ha ampen tilkoblet et kab når jeg spiller inn? Blir ampen ødelagt vis jeg ikke har den tilkoblet et kab?
  3. Jepp! Du hadde rett, koblingen var feil vei på bridgepickup! takker for hjelpen!
  4. hadde visst koblet litt annerledes enn det du har der, koblet om til slik du har det der, men da forsvant alt signal. edit: fikk lyd, hadde snudd ene koblingen, men, jeg får fortsatt bare et veldig svakt signal fra brigdepickup, koblingen mellom switch og bussen ser fin ut.
  5. Er ferdig nå og har testet alt, alt funker nesten som det skal, problemet er at det er så å si ikke no lyd fra bridgepickupen, det er lyd der, men signalet er veldig svakt, neckpickup funker som det skal. Men det er en fæl knitring å masse lyd når jeg fikler litt med gitarkabelen, hva kan være årsaken til dette?
  6. Å btw så skjønte jeg veldig godt hva scythes forklarte.
  7. Det blir switch og jo, blir 3-veis fra les paulen der som tonepoten var før.
  8. Takker for svar! Men tonepotsa er bare å dra ut? Vil det si at de blir stående på fullt hele tiden?
  9. Driver å skal flytte et emg zw sett fra en les paul til en ibanez, å jeg vil KUN ha en volumpot, å på les paulen er det 2 tone å 2 volum, hvordan gjør jeg om dette uten for mye styr? Har btw kun delene fra zw settet fra les paulen, skal bare flytte over og få kun en volumpot. Sitter med dette nå sp et kjapt svar hadde vært kung!
  10. Det tror jeg ikke, men skal ta å sjekke for sikkerhets skyld takk for tipset!
  11. Har nok testet det også, det har stått fint på pulten min i 2 år, å alltid funket!
  12. Har en mbox 2 pro med defekt hodetelefon utgang liggende, å lurer på om noen vet hva det er som kan ha skjedd og om det er mulig å fikse dette selv? Alt annet på lydkortet funker!
  13. Ikke helt det samme, men Beinkjør er tøft!
×
×
  • Opprett ny...

Viktig informasjon

Dette nettstedet bruker cookies for å gi deg en best mulig brukeropplevelse Bruksvilkår.